Máy Văn Phòng Phước An
Mua bán & cho thuê máy photocopy Chính Hãng, Chất Lượng, Giá TỐT

Máy Photocopy Ricoh IP CW2200 chính hãng, giá tốt

Máy Photocopy Ricoh IP CW2200

Giá Máy Photocopy Ricoh IP CW2200 tháng 10/2026

Sắp về hàng

Máy in màu khổ rộng

  • 3,8 trang/phút—A1 đen trắng
  • Bảng điều khiển thông minh 10,1"
  • Mực chống nước
  • Chiều dài in tối đa 33 m
Hotline 0903 835 786
Giá tốt nhất hiện nay
Nhiều ưu đãi hấp dẫn
Đội ngủ chuyên môn cao

Thông số Máy Photocopy Ricoh IP CW2200

Các tính năng
In
Màu sắc
Có
Bộ điều khiển máy in - chuẩn
GWNX
HDD
320 GB
Bộ xử lý
Bộ xử lý Intel Atom Apollo Lake-I 1,6 GHz
Bộ nhớ - chuẩn
4 GB
Màn hình điều khiển
Bảng điều khiển thông minh 10.1" (G2.5)

Kích thước vật lý (Rộng x Sâu x Cao) - phần máy chính
1.384 x 660 x 1.117 mm
Kích thước vật lý (Rộng x Sâu x Cao) - các phần khác
1.108 x 432 x 398 mm—Bộ cuộn RU6570
Trọng lượng - thân máy chính
100 kg
Trọng lượng - các phần khác
14,5 kg—Bộ cuộn RU6570

Lượng in trung bình hàng tháng
120 m
Công suất trung bình công bố
Các mục tiêu về độ tin cậy được đo bằng chiều rộng giấy A1 LEF (841 mm) với độ phủ 6% đen trắng/20% màu (5% x 4 màu), tỷ lệ màu 40% và một trang cho mỗi tác vụ.
Công suất tối đa hàng tháng
1.200 m

Năng suất hộp mực
In đen trắng
529 bản sao hoặc 314 m trên mỗi hộp mực đen 200 ml
708 bản sao hoặc 421 m trên mỗi hộp mực màu lục lam
699 bản sao hoặc 415 m trên mỗi hộp mực màu đỏ tươi 100 ml
700 bản sao hoặc 416 m trên mỗi 100 ml hộp mực màu vàng

In màu
352 bản sao hoặc 209 m trên mỗi hộp mực đen 200 ml
472 bản sao hoặc 280 m trên mỗi hộp mực màu lục lam
466 bản sao hoặc 277 m trên mỗi hộp mực màu đỏ tươi và vàng 100 ml

Lưu ý: Tất cả sản lượng mực là được đo bằng giấy A1 LEF có độ phủ 6% đen trắng/20% màu (5% x 4 màu) và tỷ lệ màu 40%, tỷ lệ đen trắng 60%.

Dung tích bình thải
425 ml hoặc 5 năm, tùy theo điều kiện nào ưu tiên 
120 m
Tỷ lệ màu 40%

Điều kiện sử dụng bể chứa chất thải
23 độ C và độ ẩm 50%

Dung lượng giấy đầu vào chuẩn (tờ)

Ngăn cuộn
Một cuộn cho mỗi — từ 297 đến 914 mm rộng x chiều dài không giới hạn, hoặc đường kính tối đa 176 mm

Bypass
1 tờ — 914.4 x 2,000 mm

Dung lượng giấy đầu ra chuẩn (tờ)

1 tờ—basket

Chú ý: Khay đầu ra không thể xếp chồng do hệ số cong nhỏ.

Cấu hình giấy đầu vào - chuẩn
Khay bypass 1 tờ, bộ nạp 1 cuộn
Cấu hình giấy đầu vào - tùy chọn
Khay nạp 1 cuộn, giá đỡ cuộn
Cấu hình giấy đầu ra - chuẩn
Khay đầu ra 1 tờ
Loại giấy hỗ trợ

Giấy thường, giấy tái chế, giấy mịn cho máy in phun, giấy vẽ kỹ thuật, phim mờ, giấy phủ, giấy phủ—CAD, giấy đặc biệt.

Kích thước giấy tối đa
914,4 mm x 33.000 mm
Định lượng giấy (g/m2)
51–220

Giao diện - chuẩn

Mainframe
1000 Base-T/100 Base-TX/10 Base -T (Ethernet)
USB 2.0

Bảng điều khiển thông minh
IEEE 802.11 b/g/n (Mạng LAN không dây)1 
Bluetooth 4.22
Khe cắm thẻ SD—Thẻ nhớ SDHC
Loại máy chủ USB A—Bộ nhớ flash USB 
Loại máy chủ USB A— 1 cổng cho bàn phím USB (tùy chọn)2
Loại máy chủ USB mini B—cho đầu đọc thẻ NFC (tùy chọn)2
Thẻ NFC2

1—In ấn giới hạn cho một thiết bị di động peer-to-peer thông qua RICOH Smart Device Connector
2—Không thể sử dụng để in ấn.

Giao diện - tùy chọn
IEEE 802.11 a/g/n (Mạng LAN không dây)
Giao thức mạng - chuẩn
TCP/IP (IPv4, IPv6)
Hỗ trợ MIB
Tiêu chuẩn
MIB-II (RFC1213)
Tài nguyên máy chủ MIB (RFC1514)
Máy in MIB (RFC1759)

Private
MIB gốc của Ricoh

Tốc độ in màu
2,1 ppm—A1 LEF
Tốc độ in trắng đen
3,8 trang/phút—A1 LEF
Quá trình in
Hệ thống phun Piezo theo yêu cầu 
Loại mực
Mực gốc bột màu—tất cả bốn màu
Độ phân giải in

Chế độ ưu tiên tốc độ (Vẽ), Chế độ ưu tiên tốc độ
600 x 300 dpi

Chế độ tiêu chuẩn
600 x 600 dpi

Chế độ Ưu tiên Chất lượng với giấy phủ, phim (mờ) và giấy đặc biệt
1,200 x 1,200 dpi

Chế độ ưu tiên chất lượng với các loại giấy khác
600 x 600 dpi

Ngôn ngữ mô tả trang (PDLs)
Adobe PostScript 3, PDF Direct, RP-GL/GL2, RTIFF, Media Print JPEG, Media Print TIFF
Trình điểu khiển in
Adobe PostScript 3
Bộ font chữ
136 phông chữ Châu Âu—Adobe PostScript 3
In từ USB/thẻ nhớ SD
Được hỗ trợ—JPEG, TIFF, PDF
Các tính năng in khác
Một hướng, Ngăn chặn sao chép trái phép—(Trình điều khiển Adobe PostScript 3), máy in WSD, Phối màu, POP, Thiết kế phổ biến màu (CUD), Chế độ tiết kiệm mực—tỷ lệ lưu 50%, khả dụng với Adobe PostScript 3, In mẫu, được mã hóa in bảo mật, In giữ, In lưu trữ, Tự động xúc tiến công việc, Hỗ trợ Bonjour (Rendezvous), Chế độ quản lý màu không rào cản, In theo lịch, In trang biểu ngữ (In tờ công việc), Mã phân loại, Công cụ in trên web, In khẩn cấp, In đen In, Thay đổi thông số khay từ Web Image Monitor, In poster

Xác thực
 Xác thực người dùng—Windows (thông qua Kerberos), LDAP, cơ bản, mã người dùng
xác thực có dây 802.1x

Windows
 Windows 8.1
Windows 10
Windows 11
Windows Server 2012/2012 R2
Windows Server 2016
Windows Server 2019
Windows Server 2022
Hỗ trợ Cintrix
 XenApp 7.15 LTSR
VirtualApps/Desktops 2012 trở lên
Macintosh
Chỉ OS X Native 10.14, 10.15, 11, 12—PostScript 3
Unix
Sun Solaris—10
HP-UX—11.x, 11iv2, 11iv3
Red Hat Linux—Enterprise v4, v5, v6
SCO OpenServer—5.0.7, 6.0
IBM AIX—v6.1, v7. 1, v7.2

Tiêu chuẩn
 @Remote Embedded
Trình giám sát hình ảnh web
Tùy chọn
RICOH Streamline NX v3
Bản in bị khóa nâng cao NX v2
Máy chủ in bị khóa nâng cao NX FlexRelease v2
Gói xác thực thẻ v2
Gói xác thực thẻ Máy chủ doanh nghiệp v2
Trình quản lý thiết bị NX Lite
Trình quản lý thiết bị NX Accounting

Nguồn điện
220–240 V, 50/60 Hz, 1,9 A
Mức độ tiêu thụ điện
140 W—công suất tối đa, bảng điều khiển chính
160 W—công suất tối đa, cấu hình đầy đủ
75.3 W—đang hoạt động, đen trắng
74.7 W—đang hoạt động, màu
32.8 W—Chế độ Sẵn sàng
0.64 W—Chế độ Tiết kiệm Năng lượng (Chế độ Ngủ)
Thời gian khởi động lại
40 giây trở xuống 
Bộ hẹn giờ
Thiết lập lại hệ thống
Mức công suất âm thanh
Máy tính lớn
21,1 dB—chế độ chờ, đen trắng
68,4 dB—in, đen trắng
67,5 dB—in, màu

Đầy đủ hệ thống
67,3 dB—in, đen trắng
Mức áp suất âm thanh
Mainframe
3,4 dB—chế độ chờ, đen trắng
59,7 dB—in, đen trắng
56,8 dB—in, màu

Đầy đủ hệ thống
59,2 dB—in, đen trắng
Mức phát thải
 0,02 mg/h trở xuống—benzen 
0,1 mg/h trở xuống—styrene
Tổng các hợp chất dễ bay hơi (TVOC)
 0,497 mg/h—sẵn sàng 
15,25 mg/h—đang in
Xác định các thành phần nhựa
Tất cả các thành phần nhựa nặng hơn 25 g đều được xác định theo tiêu chuẩn DIN 548490 và ISO 11469.

Sản phẩm khác

Xem thêm các sản phẩm khác đang bán tại Phước An

Máy Photocopy Ricoh Aficio MP 4001

Máy Photocopy Ricoh Aficio MP 4001

12,500,000₫ 8,000,000₫

Máy Photocopy Ricoh Aficio MP 5001

Máy Photocopy Ricoh Aficio MP 5001

13,500,000₫ 8,500,000₫

Máy Photocopy Ricoh Aficio MP 4002

Máy Photocopy Ricoh Aficio MP 4002

24,990,000₫ 20,600,000₫

Máy Photocopy Ricoh Aficio MP 5002

Máy Photocopy Ricoh Aficio MP 5002

24,990,000₫ 19,400,000₫

Máy Photocopy Ricoh Aficio MP 3054

Máy Photocopy Ricoh Aficio MP 3054

19,990,000₫ 15,400,000₫

Máy Photocopy Ricoh Aficio MP 3554

Máy Photocopy Ricoh Aficio MP 3554

19,990,000₫ 15,800,000₫

Máy Photocopy Ricoh Aficio MP 4054

Máy Photocopy Ricoh Aficio MP 4054

29,990,000₫ 19,500,000₫

Máy Photocopy Ricoh Aficio MP 5054

Máy Photocopy Ricoh Aficio MP 5054

31,490,000₫ 19,800,000₫

Máy Photocopy Ricoh Aficio MP 6054

Máy Photocopy Ricoh Aficio MP 6054

32,990,000₫ 21,000,000₫

Máy Photocopy Ricoh Aficio MP 4055

Máy Photocopy Ricoh Aficio MP 4055

32,990,000₫ 20,000,000₫

Zalo 0903835786
.